Krzysiek Borek02.06.2014
P0sixpwn zaktualizowany

P0sixpwn, czyli narzędzie do wykonywania Jailbreaku, zostało właśnie zaktualizowane.

Najnowsza wersja posiada wsparcie dla iOS 6.1.6 przeznaczonego dla iPhone`a 3GS i iPoda Touch 4ej generacji. Dodatkowo poprawione zostały błędy pojawiające się w iTunes 11.1 i nowszych wersjach.

„Aktualizacja. P0sixpwn działa teraz z iOS 6.1.6 dla iPhone`a 3GS i iPoda Touch 4ej generacji. Naprawia także błędy występujące w iTunes 11.1”

Dzięki temu narzędziu możemy wykonać Jailbreak starszych urządzeń z iOS od 6.1.3 do 6.1.6.

posix

W Cydii znajduje się także poprawka dla osób, które posiadają nietrwały Jailbreak, aby był on trwały.

Źródło: iclarified.com
Polub nas na Facebooku, obserwuj na Twitterze, dodaj do Google+ lub RSS

The Sins never die
@krzysiek_borek