Michał10.01.2018
Pokemon GO już wkrótce przestanie działać na starszych iPhone’ach

Jeśli jesteś fanem gdy Pokemon Go, ale posiadasz starsze iUrządzenie to niestety nie mamy dla Ciebie dobrych wieści.

Kilka godzin temu na Twitterze pojawiła się informacja, że już wkrótce gra Pokemon GO dostępna będzie tylko dla osób posiadających urządzenia z zainstalowanym system iOS 11. Co to znaczy? Znaczy to tyle, że już od marca tego roku w grę nie będą mogły grać osoby posiadające iPhone 5, iPhone 5c i iPad 4-gen. Więcej na ten temat dowiecie się poniżej.

Źródło: twitter.com
Polub nas na Facebooku, obserwuj na Twitterze, dodaj do Google+ lub RSS

MacUser & fan Apple.
@michal_rz